Буддийские форумы Дхарма
Буддийское сообщество
 
 FAQFAQ   ПоискПоиск   ПользователиПользователи  ГруппыГруппы   КалендарьКалендарь   PeгиcтрaцияPeгиcтрaция 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВхoдВхoд 
 Новые постыНовые посты   За сегодняЗа сегодня   За неделюЗа неделю 
В этом разделе: За сегодняЗа сегодня   За неделюЗа неделю   За месяцЗа месяц 

Хокку-битва!

Страницы Пред.  1, 2, 3, 4, 5, 6, 7 ... 41, 42, 43, 44, 45, 46, 47 ... 142, 143, 144, 145, 146, 147, 148, 149  След.
 
Новая тема   Ответ на тему    Буддийские форумы -> Чайная
Предыдущая :: Следующая тема  
Автор Сообщение
Krie
баловник


Зарегистрирован: 18.01.2006
Суждений: 2708
Откуда: russia

31725СообщениеДобавлено: Вс 08 Апр 07, 20:31 (10 лет тому назад)     Ответ с цитатой

игрушек заводных желание
на старость приспособить
подтаскивать ночной горшок

поскольку всяк бредущий
по айсбергу - пингвин,
Незначителен ему этаж.

_________________
достаточнее предположенных
Наверх
Профиль Послать личное сообщение Сайт автора
Stupenki
Гость


Откуда: York


32068СообщениеДобавлено: Пт 13 Апр 07, 20:52 (10 лет тому назад)     Ответ с цитатой

you are dreaming that
you are
awake.............

______
~privet /\ privet~
Наверх
Епхатарк
Гость


Откуда: Wheaton


32098СообщениеДобавлено: Вс 15 Апр 07, 09:15 (10 лет тому назад)     Ответ с цитатой

по мотивам сюжета "Дюны":

~Worm
/- IS -\
the spice~


worm - местный червяк, коренной житель планеты, питался спайсом, а также охранял его
spice - источник любой энергии на планете

_____
танцуй так будто ты продаешь гвозди
Наверх
Ступеньки



Зарегистрирован: 06.01.2006
Суждений: 1050

32131СообщениеДобавлено: Вс 15 Апр 07, 23:34 (10 лет тому назад)     Ответ с цитатой

меж глубины трагедии чувств
да полёта комедийного мышления
запрятался лучик света

______
...там дзе сэрдца маё ...
Наверх
Профиль Послать личное сообщение
mdbm



Зарегистрирован: 25.04.2006
Суждений: 334

32138СообщениеДобавлено: Пн 16 Апр 07, 00:13 (10 лет тому назад)     Ответ с цитатой

Твои решения всегда были жесткими как сталь
и ты не тот, кто не знает - что делать и как.
В твоей дхарме есть одна лишь мораль
Надо просто осознавать каждый свой шаг.
Наверх
Профиль Послать личное сообщение
Рауха



Зарегистрирован: 17.05.2006
Суждений: 596

32147СообщениеДобавлено: Пн 16 Апр 07, 01:05 (10 лет тому назад)     Ответ с цитатой

Как не быть тому
кто быть Ё есть завсегда,
пробует всяко?
Наверх
Профиль Послать личное сообщение
GuanMao



Зарегистрирован: 29.09.2005
Суждений: 170

32273СообщениеДобавлено: Ср 18 Апр 07, 16:41 (10 лет тому назад)     Ответ с цитатой

Слева на право,
И из крайности в крайность.
Куда мы идем?

Никаких Будд нет,
Кроме тебя сейчас здесь.
Почему не видишь?

Все здесь в естестве.
Чего здесь не хватает?
"Я" тут излишне.

_________________
Как только будда осознает себя буддой,
он перестанет быть буддой. Buddha smile
Наверх
Профиль Послать личное сообщение
mdbm



Зарегистрирован: 25.04.2006
Суждений: 334

32363СообщениеДобавлено: Сб 21 Апр 07, 12:54 (10 лет тому назад)     Ответ с цитатой

Чел = СоздатьОбъект ("Человек");
Чел.ЗапуститьЖизнь();
Пока Чел.Живой()=1 Цикл
__Если ПустоеЗначение(Чел)=1 Тогда
____Сообщить("Добро пожаловать в Сатори");
____Прервать;
__Иначе
____Продолжить;
__КонецЕсли;
КонецЦикла;
Наверх
Профиль Послать личное сообщение
GuanMao



Зарегистрирован: 29.09.2005
Суждений: 170

32465СообщениеДобавлено: Вс 22 Апр 07, 07:24 (10 лет тому назад)     Ответ с цитатой

mdbm пишет:

Чел = СоздатьОбъект ("Человек");
Чел.ЗапуститьЖизнь();
Пока Чел.Живой()=1 Цикл
__Если ПустоеЗначение(Чел)=1 Тогда
____Сообщить("Добро пожаловать в Сатори");
____Прервать;
__Иначе
____Продолжить;
__КонецЕсли;
КонецЦикла;

public Human Man = new Human("Man");
Man.startLive();
while(Man.alive() == true ){
__if (Man.getKnowledges()== null ){
____Man.receiveMessage("Добро пожаловать в Сатори");
____}else{
____Man.setKnowledges(null);
____Man.receiveMessage("Добро пожаловать в Сатори");
__};
}

Java forever...

_________________
Как только будда осознает себя буддой,
он перестанет быть буддой. Buddha smile
Наверх
Профиль Послать личное сообщение
Krie
баловник


Зарегистрирован: 18.01.2006
Суждений: 2708
Откуда: russia

32491СообщениеДобавлено: Вс 22 Апр 07, 19:07 (10 лет тому назад)     Ответ с цитатой

Вкушать жареных лапок
пионерский отряд скачет
на бегу чиркает спичками

Комсомол соседних стран
партии отклик варганит
пригнали плясать индианок

_________________
достаточнее предположенных
Наверх
Профиль Послать личное сообщение Сайт автора
Ступеньки



Зарегистрирован: 06.01.2006
Суждений: 1050

32575СообщениеДобавлено: Пн 23 Апр 07, 22:02 (10 лет тому назад)     Ответ с цитатой

весенняя сессия страны
чудес солнечных криков алисы
чем дальше тем страшнее

____
сказочное пробуждение печеночных фей
Наверх
Профиль Послать личное сообщение
Ступеньки



Зарегистрирован: 06.01.2006
Суждений: 1050

32585СообщениеДобавлено: Вт 24 Апр 07, 07:03 (10 лет тому назад)     Ответ с цитатой

обналичивающее страх~
.
р
.
а
с
.
с
.
т
о
я
.
н
и
.
е
-
Наверх
Профиль Послать личное сообщение
kikos



Зарегистрирован: 02.11.2006
Суждений: 8

32739СообщениеДобавлено: Ср 25 Апр 07, 23:07 (10 лет тому назад)     Ответ с цитатой

вот и сказочке конец,
а кто слушал... молодец (наверное?)
Наверх
Профиль Послать личное сообщение
Ступеньки



Зарегистрирован: 06.01.2006
Суждений: 1050

32745СообщениеДобавлено: Чт 26 Апр 07, 05:31 (10 лет тому назад)     Ответ с цитатой

нет, всем кто слушал тем звиздец

такой близкий
...~ и ~...
незнакомо далекий

___
мучается бедняга, надоела вера, вежливая манера...


Последний раз редактировалось: Ступеньки (Чт 26 Апр 07, 06:25), всего редактировалось 1 раз
Наверх
Профиль Послать личное сообщение
Ступеньки



Зарегистрирован: 06.01.2006
Суждений: 1050

32746СообщениеДобавлено: Чт 26 Апр 07, 06:24 (10 лет тому назад)     Ответ с цитатой

звиздецы рожают перегрузки
что есть причины
пространства перезагрузок

потом они обнуляют операцию
не какую то акацию
а толчка вибрацию

___
страстное желание
досконально представлено
ученого бреда нейродинамических тенденций

свойств нашего Духа
или
душкА лошкА

но свежая прохлада
всегда одна, она
вечно с тобой
Наверх
Профиль Послать личное сообщение
Тред сейчас никто не читает.
Новая тема   Ответ на тему    Буддийские форумы -> Чайная Часовой пояс: GMT + 4
Страницы Пред.  1, 2, 3, 4, 5, 6, 7 ... 41, 42, 43, 44, 45, 46, 47 ... 142, 143, 144, 145, 146, 147, 148, 149  След.
Страница 44 из 149
Быстрый ответ
Имя
Редактирование
Сообщение
 

 
Перейти:  
Вам можно начинать темы
Вам можно отвечать на сообщения
Вам нельзя редактировать свои сообщения
Вам нельзя удалять свои сообщения
Вам нельзя голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы


Рейтинг@Mail.ru

За информацию, размещённую на сайте пользователями, администрация форума ответственности не несёт.
Мощь пхпББ © 2001, 2002 пхпББ Груп
0.104 (0.315) u0.077 s0.003, 18 0.026 [242/0]